<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT"
>
<head>
  <base href="http://www.amamusic.it/novita/item/627-cento-zappa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Frank Zappa" />
  <meta name="title" content="Cento Zappa" />
  <meta property="og:url" content="http://www.amamusic.it/novita/item/627-cento-zappa" />
  <meta property="og:title" content="Cento Zappa" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.amamusic.it/media/k2/items/cache/738d4cfca208fd24c93e01c555c7f6b6_S.jpg" />
  <meta name="image" content="http://www.amamusic.it/media/k2/items/cache/738d4cfca208fd24c93e01c555c7f6b6_S.jpg" />
  <meta property="og:description" content="Il centesimo (e definitivo) album di Frank Zappa uscirà postumo a giugno di quest'anno. Registrato poco prima della morte del musicista, nel 1993, Dan..." />
  <meta name="description" content="Il centesimo (e definitivo) album di Frank Zappa uscirà postumo a giugno di quest'anno. Registrato poco prima della morte del musicista, nel 1993, Dan..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Cento Zappa</title>
  <link href="/templates/sienna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.amamusic.it/component/search/?Itemid=163&amp;id=627:cento-zappa&amp;format=opensearch" rel="search" title="Vai AMA music - Musica, concerti e recensioni | Rock | Pop | Jazz | Blues" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.amamusic.it/templates/sienna/css/s5_flex_menu.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1414787250" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.amamusic.it/templates/sienna/js/s5_flex_menu.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=480" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
						function showRecaptcha(){
							Recaptcha.create("", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
							var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Nome';
				acymailing['NAME_MISSING'] = 'Inserisci il tuo nome.';
				acymailing['EMAILCAPTION'] = 'Email';
				acymailing['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
				acymailing['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
				acymailing['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
				acymailing['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });
  </script>

<script type="text/javascript">
var s5_multibox_path = "templates/sienna/js/multibox/";
</script>

<meta http-equiv="Content-Type" content="text/html;" />
<meta http-equiv="Content-Style-Type" content="text/css" />


	<script type="text/javascript">
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
				
    </script>    
<link rel="stylesheet" href="http://www.amamusic.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.amamusic.it/templates/system/css/general.css" type="text/css" />

<link href="http://www.amamusic.it/templates/sienna/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.amamusic.it/templates/sienna/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.amamusic.it/templates/sienna/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.amamusic.it/templates/sienna/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.amamusic.it/templates/sienna/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald" />





<link href="http://www.amamusic.it/templates/sienna/css/multibox/multibox.css" rel="stylesheet" type="text/css" />
<link href="http://www.amamusic.it/templates/sienna/css/multibox/ajax.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.amamusic.it/templates/sienna/js/multibox/overlay.js"></script>
<script type="text/javascript" src="http://www.amamusic.it/templates/sienna/js/multibox/multibox.js"></script>
<script type="text/javascript" src="http://www.amamusic.it/templates/sienna/js/multibox/AC_RunActiveContent.js"></script>


<link href="http://www.amamusic.it/templates/sienna/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://www.amamusic.it/templates/sienna/js/s5_font_adjuster.js"></script>



<style type="text/css"> 
a.readon, .button, .inputbox, #s5_accordion_menu h3, .s5_mod_h3, .module_round_box-style1, .module_round_box-style2, .module_round_box-style3, #s5_social_wrap1, #s5_menu_outer_wrap, #s5_login_breadcrumb_wrap, .s5_datewrapper, .contentheading, .s5_authortext, #cboxLoadedContent h3, .pagination, .pagination_counter, .s5_image_slide_text_large, .s5_image_slide_text_small, .s5_nf_readon, #s5_button_frame, h1, h2, h3, h4, h5 {font-family: 'Oswald',Helvetica,Arial,Sans-Serif ;} 

a.readon, .button, .inputbox, #s5_accordion_menu h3, .s5_mod_h3, #s5_social_wrap1, #s5_menu_outer_wrap, #s5_menu_outer_wrap, #s5_login_breadcrumb_wrap, .s5_datewrapper, .contentheading, .s5_authortext, #cboxLoadedContent h3, .pagination, .pagination_counter, .s5_nf_readon, #s5_button_frame, h1, h2, h3, h4, h5 {
text-transform:uppercase;
}

#s5_logo, .module_round_box-style2, .button, .pagination a, .s5_ts_active, #s5_md_logo_wrap_inner {
background-color:#ff9012;
}

.s5_h3_first, h2, h4, .s5_authortext, a, div.s5_accordion_menu_element #current a, #current span.s5_accordion_menu_left a.mainlevel, #cboxLoadedContent h3, div.catItemReadMore, .userItemReadMore, div.catItemCommentsLink, .userItemCommentsLink, a.readmore-link, a.comments-link, div.itemCommentsForm form input#submitCommentButton, a, #comments a, .module_round_box_outer .menu #current a, .module_round_box_outer .menu #current a, .add_to_cart, .contentheading, .componentheading {
color:#ff9012;
}

#s5_button_frame {
border-bottom:solid 4px #ff9012;
}


.module_round_box-style1, .module_round_box-style1 a, #s5_login_breadcrumb_wrap, #s5_login_breadcrumb_wrap a {
color:#127b83a;
}

.pagination a, .button, .s5_ts_active {
border:solid 1px #d76800;
}

.s5_ts_active {
border-bottom:none;
}

.module_round_box-style1, #s5_social_wrap1, #s5_nav li.active, #s5_nav li.mainMenuParentBtnFocused, #s5_login_breadcrumb_wrap, #s5_nav li:hover, #subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul, .module_round_box-style4 .s5_mod_h3, .module_round_box-style6 .s5_mod_h3, #s5_footer, a.readon, .s5_datewrapper, #s5_md_menu_login_wrap_inner, #s5_md_search_wrap_inner, #s5_md_footer_wrap_inner, #s5_md_outer_wrap .moduletable h3 {
background-color:#000000;
}

#s5_menu_outer_wrap, .module_round_box-style3 {
background-color:#120f0c;
}

.module_round_box-style1 .s5_mod_h3, .module_round_box-style1, #s5_social_wrap1, #s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a, #s5_login_breadcrumb_wrap, #fontControls a, .s5_sub_wrap a, div.S5_grouped_child_item span span.S5_submenu_item a, #subMenusContainer .moduletable, #subMenusContainer a, .module_round_box-style4 .s5_mod_h3, .module_round_box-style6 .s5_mod_h3, .module_round_box-style2 .s5_mod_h3, .module_round_box-style3 .s5_mod_h3, .module_round_box-style2 a, .module_round_box-style3 a, a.readon, .s5_month_year_wrap, #s5_md_footer_wrap_inner a, #s5_md_outer_wrap .moduletable h3 {
color:#ebdfc5;
}





/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Oswald',Helvetica,Arial,Sans-Serif ;} 
  
.s5_wrap{width:960px;}  

  

  

</style>
  
  <link href="/templates/sienna/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12630589-3']);
  _gaq.push(['_setDomainName', 'amamusic.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  <meta name="google-site-verification" content="-077zzagI6jJpie8W5iZ8qkntwBg3y05dPNgEd7npCE" />
  
  
  <meta name="verification" content="f53e7b09a1e42369a44606b56b6fec0e" />
  
</head>

<body id="s5_body">

<!-- Mobile version -->  
<!-- End mobile version -->  

<!-- PC version -->  

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Fixed Tabs -->	
	<script type="text/javascript">//<![CDATA[
	document.write('<style type="text/css">.s5_lr_tab_inner{-webkit-transform: rotate(270deg);-moz-transform: rotate(270deg);-o-transform: rotate(270deg);}</style>');
	//]]></script>



<!-- Drop Down -->	
	
<script type="text/javascript">//<![CDATA[
document.write('<style type="text/css">#s5_drop_down_button{color:#bf5c06}#s5_drop_down_button:hover{color:#666666}</style>');
//]]></script>


<div id="s5_drop_down_container" style="position:absolute;z-index:3">

	<div id="s5_drop_down_container_inner" style="border-bottom:solid 2px #999999;">

		<div id="s5_drop_down_wrap">
			
			<div id="s5_drop_down">
			<div id="s5_drop_down_inner" class="s5_wrap">
			
									<div id="s5_pos_drop_down_1" class="s5_float_left" style="width:50%">
							
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Accedi </span> all'area riservata</h3>
						</div>
																		<form action="/novita" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Nome utente</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Ricordami</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Accedi" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTYyNzpjZW50by16YXBwYSZJdGVtaWQ9MTYz" />
	<input type="hidden" name="23b261bbf17bcfcd2771fb3726845fbd" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/component/users/?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/component/users/?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/component/users/?view=registration">
				Registrati</a>
		</li>
			</ul>
	</form>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
					</div>
								
									<div id="s5_pos_drop_down_2" class="s5_float_left" style="width:50%">
							
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Iscriviti </span> alla Newsletter</h3>
						</div>
																		<div class="acymailing_module" id="acymailing_module_formAcymailing56502">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing56502"  >
		<form id="formAcymailing56502" action="/novita" onsubmit="return submitacymailingform('optin','formAcymailing56502')" method="post" name="formAcymailing56502"  >
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing56502"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Nome" title="Nome"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing56502"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email"/>
							</td> </tr><tr>					<td class="acyterms"  >
					<input id="mailingdata_terms_formAcymailing56502" class="checkbox" type="checkbox" name="terms"/> <a class="modal" title="Privacy e Termini di Utilizzo"  href="index.php?option=com_content&view=article&id=171:informativa-sulla-privacy&catid=67:uncategorised&tmpl=component" rel="{handler: 'iframe', size: {x: 650, y: 375}}">Privacy e Termini di Utilizzo</a>					</td>
					</tr><tr>

					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing56502'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_135" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.amamusic.it%2Fnovita%2Fitem%2F627-cento-zappa"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.amamusic.it%2Fnovita%2Fitem%2F627-cento-zappa"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="7,6,5,4,3,2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing56502" />
						<input type="hidden" name="Itemid" value="163"/>			</div>
		</form>
	</div>
	</div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
					</div>
								
								
								
								
										
				<div style="clear:both; height:0px"></div>

			</div>
			</div>
		
		</div>
	
	</div>
	
	<div id="s5_drop_down_button_container" style="text-align:center;display:block;">
	
	<div id="s5_drop_down_background" style="padding-left:2px;padding-right:2px;height:4000px;margin-top:-4000px;background: #FFFFFF;opacity: 0.95;filter: alpha(opacity=95)">
	
	<div id="s5_drop_down_shadow" style="height:4000px;-webkit-box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.2);-moz-box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.2);box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.2);"></div>
	
	</div>

		<div id="s5_drop_down_button" style="display:block;margin-left:auto;margin-right:auto;width:124px;height:32px;background: #FFFFFF;background: -moz-linear-gradient(top, #FFFFFF 0%, #E5E5E5 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#FFFFFF), color-stop(100%,#E5E5E5));background: -webkit-linear-gradient(top, #FFFFFF 0%,#E5E5E5 100%);background: -o-linear-gradient(top, #FFFFFF 0%,#E5E5E5 100%);background: -ms-linear-gradient(top, #FFFFFF 0%,#E5E5E5 100%);background: linear-gradient(top, #FFFFFF 0%,#E5E5E5 100%);filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#FFFFFF', EndColorStr='#E5E5E5');border:solid 1px #999999;border-top:none;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;margin-top:-7px;font-weight:bold;font-size:9pt;-webkit-box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.2);-moz-box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.2);box-shadow: 0px 2px 2px rgba(0, 0, 0, 0.2);">
			<span id="s5_drop_down_text" style="display:table-cell;vertical-align:middle;width:124px;height:32px;padding-top:6px">
								
				<span id="s5_drop_down_text_inner">
					Partecipa!				</span>
				
							</span>
		</div>

	</div>
	
	<div style="display:block;clear:both;height:0px"></div>

</div>

	<script type="text/javascript">
	
		var s5_drop_down_click = "closed";
	
		function s5_drop_down_change_text() {
			if (s5_drop_down_click == "closed") {
				document.getElementById("s5_drop_down_text_inner").innerHTML = "Chiudi";
				s5_drop_down_click = "open";
			}
			else if (s5_drop_down_click == "open") {
				document.getElementById("s5_drop_down_text_inner").innerHTML = "Partecipa!";
				s5_drop_down_click = "closed";
			}
		}
		
        		        window.addEvent('domready', function() {
				
		var s5_ie_drop_down_var1 = 0;
		var s5_ie_drop_down_var2 = 0;
		
				
				
				
				s5_ie_drop_down_var2 = 4;
					
			document.getElementById("s5_drop_down_container").style.display = "block";
			document.getElementById("s5_drop_down_container").style.width = document.documentElement.offsetWidth - s5_ie_drop_down_var1 + "px";
			document.getElementById("s5_drop_down_background").style.width = document.documentElement.offsetWidth - s5_ie_drop_down_var2 + "px";
			document.getElementById("s5_drop_down_container_inner").style.height = document.getElementById("s5_drop_down_wrap").offsetHeight + "px";
			
			var mySlide = new Fx.Slide('s5_drop_down_container_inner', {
			resetHeight: true,
			mode: 'vertical',
			transition: Fx.Transitions.Expo.easeOut,
			onComplete: function(){
				s5_drop_down_change_text();
			}
			});

			mySlide.hide();
			
			$('s5_drop_down_button').addEvent('click', function(e){
				e = new Event(e);
				mySlide.toggle();
				e.stop();
			});
			
		});		
		

	</script>


<div id="s5_shadow_wrap1" class="s5_wrap">
<div id="s5_shadow_wrap2">
<div id="s5_shadow_wrap3">
<div id="s5_shadow_wrap4">

  <div id="s5_header_margin_wrap">
  
  <div id="s5_header_bump_out">

  <!-- Header -->      
    <div id="s5_header_area1">    
    <div id="s5_header_area2">  
    <div id="s5_header_area_inner">          
      <div id="s5_header_wrap">
      
                  <div id="s5_logo" style="height:114px;width:200px">
          <div id="s5_logo_inner" onclick="window.document.location.href='http://www.amamusic.it/'" style="height:114px;width:200px">
          </div>
          </div>
                
        <div id="s5_banner_date_wrap" style="padding-left:208px">
        
                
          <div id="s5_banner">
            	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-style1">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">AMA </span> music</h3>
						</div>
																		

<div class="custom-style1"  >
	<table width="720">
<tbody>
<tr>
<td>
<p>SENZA MUSICA LA VITA SAREBBE UN ERRORE <strong><em>Friedrich Nietzsche <br /></em></strong></p>
</td>
<td style="text-align: right;">		<div class="moduletable">
					<form action="/novita" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="submit" value="Vai" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="163" />
	</div>
</form>
		</div>
	</td>
</tr>
</tbody>
</table></div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
          </div>
        
                        
                <div id="s5_social_wrap1">
          <div id="s5_social_wrap_inner">
          
            <div id="s5_date_wrap">
            Giovedì Dicembre 22, 2016            </div>
          
                          <div id="s5_facebook" onclick="window.open('http://www.facebook.com/pages/AMA-music/100717633324961')"></div>
              
                          <div id="s5_google" onclick="window.open('https://plus.google.com/108300017906832273936/posts')"></div>
              
                          <div id="s5_twitter" onclick="window.open('http://twitter.com/#!/AMAtambourine')"></div>
                                      <div id="s5_rss" onclick="window.open('http://amamusic.it/index.php?format=feed&type=rss&title=')"></div>
              
          
          </div>
        </div>
                
        </div>
        
        
        <div style="clear:both; height:0px"></div>      
      </div>
    </div>
    </div>
    </div>
  <!-- End Header -->  
  
  <div class="s5_bl">
  <div class="s5_br">
  <div class="s5_b_shadow">
  
  </div>
  </div>
  </div>
  
  </div>
  
    <div id="s5_menu_spacing">
    
      <div id="s5_menu_outer_wrap">
      <div id="s5_menu_wrap">
        <ul id='s5_nav' class='menu'><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/about">About</a><span onclick='window.document.location.href="/about"' class='S5_parent_subtext'>Incontra lo staff</span></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href="/about/il-progetto">Il progetto</a><span onclick='window.document.location.href="/about/il-progetto"' class='S5_subtext'>La nostra filosofia</span></span></li><li><span class='S5_submenu_item'><a href="/about/la-redazione">La redazione</a><span onclick='window.document.location.href="/about/la-redazione"' class='S5_subtext'>I nostri profili</span></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/live">Live</a><span onclick='window.document.location.href="/live"' class='S5_parent_subtext'>Recensioni concerti</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/recensioni-dischi">Dischi</a><span onclick='window.document.location.href="/recensioni-dischi"' class='S5_parent_subtext'>Recensioni album</span></span></span></li><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/novita">Novità</a><span onclick='window.document.location.href="/novita"' class='S5_parent_subtext'>News e aggiornamenti</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/storie-musica-cesare-g-romana">Storie</a><span onclick='window.document.location.href="/storie-musica-cesare-g-romana"' class='S5_parent_subtext'>Dentro la musica</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/music-4-venus">Music 4 Venus</a><span onclick='window.document.location.href="/music-4-venus"' class='S5_parent_subtext'>Le voci di Barbara</span></span></span></li></ul>      </div>
    </div>
    
      <div id="s5_login_breadcrumb_wrap">
              <div id="s5_breadcrumb_wrap">
          		<div class="moduletable">
			<span class="breadcrumbs pathway">
<a href="/" class="pathway">Home</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/sienna/images/system/arrow.png" alt=""  /> <a href="/novita" class="pathway">Novità</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/sienna/images/system/arrow.png" alt=""  /> Cento Zappa</span>
		</div>
	
        </div>
                    <div id="fontControls"></div>
                          
                                  <div style="clear:both;"></div>
    </div>
    
    </div>
      
  </div>
  
    
  <!-- Top Row1 -->  
      <!-- End Top Row1 -->  
    
    
    
  <!-- Top Row2 -->  
      <!-- End Top Row2 -->
  
  
    
  
  
  <!-- Top Row3 -->  
      <!-- End Top Row3 -->  
    
    
    
  <!-- Center area -->  
        
    <div id="s5_center_shadow_wraps">
    
    <div class="s5_tl">
    <div class="s5_tr">
    <div class="s5_t_shadow">
    
    </div>
    </div>
    </div>
    
    <div id="s5_center_area1">
    <div id="s5_center_area2">
    <div id="s5_center_area_inner">
    
    
    <!-- Above Columns Wrap -->  
          <!-- End Above Columns Wrap -->      
        
      <!-- Columns wrap, contains left, right and center columns -->  
      <div id="s5_columns_wrap">
      <div id="s5_columns_wrap_inner">
        
        <div id="s5_center_column_wrap">
        <div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:285px;">
          
                    
                      
            <div id="s5_component_wrap">
            <div id="s5_component_wrap_inner">
            
                                
                            
                
<div id="system-message-container">
</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId627"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Giovedì, 09 Aprile 2015 06:36		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Cento Zappa
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/novita/item/627-cento-zappa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sienna&amp;link=6255014a96b46469663e8462afb6e2374bd3d4b3" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/novita/item/627-cento-zappa#itemCommentsAnchor">
						Commenta per primo!					</a>
												</li>
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota questo articolo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating627" style="width:100%;"></li>
				<li><a href="#" data-id="627" title="1 stella su 5" class="one-star">1</a></li>
				<li><a href="#" data-id="627" title="2 stelle su 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="627" title="3 stelle su 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="627" title="4 stelle su 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="627" title="5 stelle su 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog627" class="itemRatingLog">(1 Vota)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/738d4cfca208fd24c93e01c555c7f6b6_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img src="/media/k2/items/cache/738d4cfca208fd24c93e01c555c7f6b6_L.jpg" alt="Frank Zappa " style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Frank Zappa </span>
		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<h3>Il centesimo (e definitivo) album di Frank Zappa uscirà postumo a giugno di quest'anno.</h3>
<p> </p>
<p>Registrato poco prima della morte del musicista, nel 1993, <em>Dance Me This'</em>ha una data di uscita confermata per il primo di giugno ed è stato pensato per essere il suo 100 ° album.</p>
<p> </p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p> </p>
<p>Prima della sua scomparsa avvenuta nel 1993, Zappa dichiarò su <em>Guitarist Magazine</em> che stava lavorando ad un album realizzato con il Synclavier, <em>Dance Me This</em> appunto,pensato per essere utilizzato da gruppi di danza moderna. Inizialmente era prevista la pubblicazione per l'anno successivo. Zappa morì di cancro alla prostata nel dicembre dello stesso anno, all'età di 52 anni.</p>
<p> </p>
<p>L'album è già disponibile in pre-order sul sito ufficiale.</p>
<p><img src="images/albums/Dance-Me-This-frank-zappa.jpg" border="0" width="377" height="344" style="display: block; margin-left: auto; margin-right: auto;" /></p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Letto <b>971</b> volte			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica il Venerdì, 17 Aprile 2015 15:09			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/novita">Notizie</a>
		</div>
		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Etichettato sotto</span>
		  <ul class="itemTags">
		    		    <li><a href="/novita/itemlist/tag/Frank%20Zappa">Frank Zappa</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/storie-musica-cesare-g-romana/item/194-storia-di-musica-n-1-alice-cooper">Storia di Musica n. 1 - Alice Cooper</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Altro in questa categoria:</span>

				<a class="itemPrevious" href="/novita/item/626-moon-stars-2015">
			&laquo; Moon & Stars 2015		</a>
		
				<a class="itemNext" href="/novita/item/628-de-gregori-in-partenza-col-vivavoce-tour">
			De Gregori in partenza col Vivavoce Tour &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Messaggio *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">scrivi il tuo messaggio qui...</textarea>

	<label class="formName" for="userName">Nome *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';" />

	<label class="formUrl" for="commentURL">URL del sito web</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci l'URL del tuo sito"  onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';" />

		<label class="formRecaptcha">Digita le due parole che leggi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Invia il commento" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="627" />
	<input type="hidden" name="23b261bbf17bcfcd2771fb3726845fbd" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/novita/item/627-cento-zappa#startOfPageId627">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


                <div style="clear:both;height:0px"></div>
                
                            
                            
            </div>
            </div>
            
                    
                    
        </div>
        </div>
        <!-- Left column -->  
                <!-- End Left column -->  
        <!-- Right column -->  
                  <div id="s5_right_column_wrap" class="s5_float_left" style="width:285px; margin-left:-285px">
          <div id="s5_right_column_wrap_inner">
                                                  <div id="s5_right_wrap" class="s5_float_left" style="width:285px">
                	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">AMA </span> Radio: scegli la tua musica</h3>
						</div>
																		

<div class="custom"  >
	<p><a id="onlineRadioLink" href="http://radiotuna.com/swing-radio">swing radio</a></p>
<script type="text/javascript" src="http://radiotuna.com/OnlineRadioPlayer/EmbedRadio?playerParams=%7B%22styleSelection0%22%3A58%2C%22styleSelection1%22%3A244%2C%22styleSelection2%22%3A164%2C%22textColor%22%3A0%2C%22backgroundColor%22%3A15592941%2C%22buttonColor%22%3A16624176%2C%22glowColor%22%3A16624176%2C%22playerSize%22%3A240%2C%22playerType%22%3A%22style%22%7D&amp;width=240&amp;height=292"></script></div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Prossimi </span> appuntamenti</h3>
						</div>
																		
<div id="k2ModuleBox125" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2016&amp;catid=53&amp;Itemid=163">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Dicembre 2016</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2017&amp;catid=53&amp;Itemid=163">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarToday">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												

<div class="custom"  >
	<p> </p>
<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-8080721230565645";
/* AMAmusic - Quadratino immagine */
google_ad_slot = "1561651404";
google_ad_width = 230;
google_ad_height = 200;
// ]]></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">// <![CDATA[

// ]]></script></div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Iscriviti </span> alla Newsletter</h3>
						</div>
																		<div class="acymailing_module" id="acymailing_module_formAcymailing99771">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing99771"  >
		<form id="formAcymailing99771" action="/novita" onsubmit="return submitacymailingform('optin','formAcymailing99771')" method="post" name="formAcymailing99771"  >
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing99771"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing99771"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
							</td> </tr><tr>					<td class="acyterms"  >
					<input id="mailingdata_terms_formAcymailing99771" class="checkbox" type="checkbox" name="terms"/> <a class="modal" title="Privacy e Termini di Utilizzo"  href="index.php?option=com_content&view=article&id=171:informativa-sulla-privacy&catid=67:uncategorised&tmpl=component" rel="{handler: 'iframe', size: {x: 650, y: 375}}">Privacy e Termini di Utilizzo</a>					</td>
					</tr><tr>

					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing99771'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_134" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.amamusic.it%2Fnovita%2Fitem%2F627-cento-zappa"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.amamusic.it%2Fnovita%2Fitem%2F627-cento-zappa"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="7,6,5,4,3,2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing99771" />
						<input type="hidden" name="Itemid" value="163"/>			</div>
		</form>
	</div>
	</div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Ultimi </span> concerti</h3>
						</div>
																		
<div id="k2ModuleBox145" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="">
				<img src="" alt="" style="width:50px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/live/item/615-jesus-christ-superstar-teatro-arcimboldi-milano">Jesus Christ Superstar // Teatro Arcimboldi Milano</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/live/item/615-jesus-christ-superstar-teatro-arcimboldi-milano" title="Continua a leggere &quot;Jesus Christ Superstar // Teatro Arcimboldi Milano&quot;">
	      	<img src="/media/k2/items/cache/ab9083c4344a26f28a8b1378ce88e8e8_XS.jpg" alt="Jesus Christ Superstar // Teatro Arcimboldi Milano"/>
	      </a>
	      
      	      	Quando Ted Neeley morì e resuscitò per la prima volta,&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/live/item/615-jesus-christ-superstar-teatro-arcimboldi-milano#itemCommentsAnchor">
						Commenta per primo!					</a>
												
			
						<a class="moduleItemReadMore" href="/live/item/615-jesus-christ-superstar-teatro-arcimboldi-milano">
				Continua a leggere...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="">
				<img src="" alt="" style="width:50px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/live/item/612-tycho-christopher-willits-estragon-club-bologna">Tycho + Christopher Willits // Estragon Club (Bologna)</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/live/item/612-tycho-christopher-willits-estragon-club-bologna" title="Continua a leggere &quot;Tycho + Christopher Willits // Estragon Club (Bologna)&quot;">
	      	<img src="/media/k2/items/cache/616bcb4070200eba2fbb3aacc645866b_XS.jpg" alt="Tycho + Christopher Willits // Estragon Club (Bologna)"/>
	      </a>
	      
      	      	A volte si fa chiamare Tycho, altre ancora ISO50, il&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/live/item/612-tycho-christopher-willits-estragon-club-bologna#itemCommentsAnchor">
						Commenta per primo!					</a>
												
			
						<a class="moduleItemReadMore" href="/live/item/612-tycho-christopher-willits-estragon-club-bologna">
				Continua a leggere...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="">
				<img src="" alt="" style="width:50px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/live/item/609-kaiser-chiefs-magazzini-generali-di-milano">Kaiser Chiefs // Magazzini Generali di Milano</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/live/item/609-kaiser-chiefs-magazzini-generali-di-milano" title="Continua a leggere &quot;Kaiser Chiefs // Magazzini Generali di Milano&quot;">
	      	<img src="/media/k2/items/cache/181bbfa794e218f5cd90439ff3dd1578_XS.jpg" alt="Kaiser Chiefs // Magazzini Generali di Milano"/>
	      </a>
	      
      	      	La Union Jack che sventola tra le fila dei fans&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/live/item/609-kaiser-chiefs-magazzini-generali-di-milano#itemCommentsAnchor">
						Commenta per primo!					</a>
												
			
						<a class="moduleItemReadMore" href="/live/item/609-kaiser-chiefs-magazzini-generali-di-milano">
				Continua a leggere...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="">
				<img src="" alt="" style="width:50px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/live/item/580-davide-van-de-sfroosterra-terra">Davide Van De Sfroos...Terra Terra</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/live/item/580-davide-van-de-sfroosterra-terra" title="Continua a leggere &quot;Davide Van De Sfroos...Terra Terra&quot;">
	      	<img src="/media/k2/items/cache/592ec39b7f46885c43e42ca2926a95cd_XS.jpg" alt="Davide Van De Sfroos...Terra Terra"/>
	      </a>
	      
      	      	Evidentemente Davide Bernasconi, pensando a questo spettacolo, non voleva trarre&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/live/item/580-davide-van-de-sfroosterra-terra#itemCommentsAnchor">
						Commenta per primo!					</a>
												
			
						<a class="moduleItemReadMore" href="/live/item/580-davide-van-de-sfroosterra-terra">
				Continua a leggere...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="">
				<img src="" alt="" style="width:50px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/live/item/578-nick-cave-infiamma-lalcatraz-di-milano">Nick Cave infiamma l'Alcatraz di Milano</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	"Can you feel my heartbeat" sussura il predicatore solenne, sporto&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/live/item/578-nick-cave-infiamma-lalcatraz-di-milano#itemCommentsAnchor">
						Commenta per primo!					</a>
												
			
						<a class="moduleItemReadMore" href="/live/item/578-nick-cave-infiamma-lalcatraz-di-milano">
				Continua a leggere...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                  </div>
          </div>
                <!-- End Right column -->  
      </div>
      </div>
      <!-- End columns wrap -->  
      
    <!-- Below Columns Wrap -->  
          <!-- End Below Columns Wrap -->      
      
      
    </div>
    </div>
    </div>
    
    <div class="s5_bl">
    <div class="s5_br">
    <div class="s5_b_shadow">
    
    </div>
    </div>
    </div>  
    
    </div>
    
      <!-- End Center area -->  
  
  
  <!-- Bottom Row1 -->  
      <!-- End Bottom Row1 -->  
  
    
  <div class="s5_bump_outs1">
  
  <div class="s5_tl">
  <div class="s5_tr">
  <div class="s5_t_shadow">
  
  </div>
  </div>
  </div>
  
  <div class="s5_bump_outs2">
  
      
    
  <!-- Bottom Row2 -->  
        <div id="s5_bottom_row2_area1">
    <div id="s5_bottom_row2_area2">
    <div id="s5_bottom_row2_area_inner">      
    
      <div id="s5_bottom_row2_wrap">
        <div id="s5_bottom_row2">
        <div id="s5_bottom_row2_inner">          
                      <div id="s5_pos_bottom_row2_1" class="s5_float_left" style="width:100%">
              	
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												
<div id="tweet-error">
	<p>ERROR_SERVER_RESPONSE_403</p>
</div>						<div class="s5_clear_float" style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                    
                    
                    
                    
                      
          <div style="clear:both; height:0px"></div>
        </div>
        </div>  
      </div>  
        
    </div>
    </div>
    </div>
      <!-- End Bottom Row2 -->
  
  
  
  <!-- Bottom Row3 -->  
      <!-- End Bottom Row3 -->
  
    
  </div>
  
  <div class="s5_bl">
  <div class="s5_br">
  <div class="s5_b_shadow">
  
  </div>
  </div>
  </div>
  
  </div>
  
    
  
  
      <div id="s5_bottom_menu_wrap">
      		<div class="moduletable">
			
<ul class="menu">
<li class="item-236"><a href="/nota-legale" >Nota legale</a></li><li class="item-238"><a href="/privacy-policy" >Privacy Policy</a></li></ul>
		</div>
	
      <div style="clear:both; height:0px"></div>
    </div>  
    
  
  <!-- Footer Area -->
    <div id="s5_footer_area1">
    <div id="s5_footer_area2">
    <div id="s5_footer_area_inner">
    
    <div class="s5_tl">
    <div class="s5_tr">
    <div class="s5_t_shadow">
    
    </div>
    </div>
    </div>
    
    
        <div id="s5_footer_module">
     
        </div>  
   
      <div id="s5_footer">     Copyright 2013 AMA music - www.amamusic.it | E:mail: info@amamusic.it 

        </div>
 
      

      
    </div>
    </div>
    </div>
  <!-- End Footer Area -->
  
  <!-- Bottom Vertex Calls -->
  <div>
  <!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
		
	<script type="text/javascript">
		var s5mbox = {};
		
				
		        window.addEvent('domready', function() {
				
		s5mbox = new MultiBox('s5mb', {descClassName: 's5_multibox', useOverlay: true, showControls: true});	
		
		});	</script>
					
				
		
	<script type="text/javascript">//<![CDATA[

		var s5_columns_equalizer = new Class({
			initialize: function(elements,stop,prevent) {
				this.elements = $$(elements);
			},
			equalize: function(hw) {
				if(!hw) { hw = 'height'; }
				var max = 0, 
					prop = (typeof document.body.style.maxHeight != 'undefined' ? 'min-' : '') + hw; //ie6 ftl
					offset = 'offset' + hw.capitalize();
				this.elements.each(function(element,i) {
					var calc = element[offset];
					if(calc > max) { max = calc; }
				},this);
				this.elements.each(function(element,i) {
					element.setStyle(prop,max - (element[offset] - element.getStyle(hw).replace('px','')));
				});
				return max;
			}
		});
		
		function s5_load_resize_columns() {
		
		if (document.getElementById("s5_columns_wrap")) {
			var s5_resize_center_columns = document.getElementById("s5_columns_wrap").getElementsByTagName("DIV");
			for (var s5_resize_center_columns_y=0; s5_resize_center_columns_y<s5_resize_center_columns.length; s5_resize_center_columns_y++) {
				if (s5_resize_center_columns[s5_resize_center_columns_y].id == "s5_center_column_wrap_inner" || s5_resize_center_columns[s5_resize_center_columns_y].id == "s5_left_column_wrap" || s5_resize_center_columns[s5_resize_center_columns_y].id == "s5_right_column_wrap") {
					if (s5_resize_center_columns[s5_resize_center_columns_y].className == "") {
						s5_resize_center_columns[s5_resize_center_columns_y].className = "s5_resize_center_columns";
					}
					else {
						s5_resize_center_columns[s5_resize_center_columns_y].className = "s5_resize_center_columns " + s5_resize_center_columns[s5_resize_center_columns_y].className;
					}
				}
			}
		}
		
		
		new s5_columns_equalizer('.s5_resize_center_columns').equalize('height');
		
				
		}
		
		window.addEvent('domready', function() {
		
		window.setTimeout(s5_load_resize_columns,300);
		
		});

	//]]></script>
	
	
<!-- Additional scripts to load just before closing body tag -->
	  </div>
  
  
  
</div>
</div>
</div>
</div>


  
<!-- End pc version -->  

</body>
</html>